[Logo] Woltar - Forum de discussion
  [Search] Recherche   [Recent Topics] Sujets récents   [Hottest Topics] Sujets les plus chauds   [Members]  Liste des utilisateurs   [Groups] Retour à la page d'accueil 
[Register] Inscription / 
[Login] Connexion 
Messages postés par: Harryus Pottius
Index du forum » Profil Harryus Pottius » Messages postés par Harryus Pottius
Auteur Message
Bonjour,

Juste pour signaler que c'est toujours le cas pour moi, je suppose aussi que c'est le cas pour vous.

Bonne Journée !
Et je peux dire que Pala règle les problèmes, moi j'ai eu plusieurs fois un problème du même genre et il les a réglé , faut juste être patient! pourquoi les gens s'énerve et son impatient.
Bonsoir,

Je viens d'envoyer un MP à Pala , mais j'en parle ici aussi au cas où.

J'ai acheté un ticket surf que j'ai voulu utiliser aujourd'hui vers les 21h40 via Google Chrome et j'ai eu un problème, c'est qu'en rentrant le code pin, on ne peut mettre que 14 chiffres au maximum et mois j'en ai 16 chiffres.

J'ai vérifié sur leur site (à Ticket Surf) et c'est possible d'en avoir autant.

Donc pour l'instant je ne peux avoir mon karma avec mon Ticket Surf.
Coucou,
J'ai le remarqué la même chose, ça m'a fait tout drôle
Vivement que cela s'arrange
Bonjour, en ce moment je recommence à faire des fêtes mais ayant beaucoup d'amis anciens et/ou stasés , je vous invite à venir me contacter, vous les petits fêtards !
Il suffit de me contacter en me demandant de vous rajouter dans mes amis et vous recevrez mes invitations !

N'hésitez pas et venez nombreux, Contactez Harryus Pottius sur le site pas sur le forum merci.
Bonsoir,

Voilà ce qui apparaît depuis environ 1 semaine quand je vais sur le site de woltar et quand je rafraîchit, la page revient à la normal.



Pala à sans doute un problème avec son ordinateur ou le serveur mais il faudrait sans doute lui en parlait, j'utilise google Chrome.
j'ai tout de même essayé mais cela n'a pas fonctionné, donc j'attends, Merci .
ça met le lien juste, je vais tenter en vidant le cache.
Bonjour,

j'ai un petit soucis j'ai le Pack Confort et les images n'apparaissent plus alors qu'hier tout fonctionnait bien , j'ai vérifié sur d'autres blog amis et c'est pareil pour eux.

voili, voilou ^^'
Bon réveillon à toi aussi et à tous les autres zhum'
Je l'ai reçu aussi et justement je venais le mettre car j'ai beaucoup rit
Oui en effet .
J'ai essayé comme tu m'avais dit avec Firefox et même avec Opéra et cela me fait toujours la même chose .
Une autre idée ^^
Merci, je vais voir !
Bonjour,

j'ai depuis environ 2 semaines, un petit problème sur un compte

Le login du compte (votre pseudo) : aureliemer
- Le ou les wolts concernés : Tous
- Votre navigateur et sa version : Google Chrome la dernière
- L'heure à laquelle vous avez constaté le problème : Il y a environ 2 semaines
- L'heure à laquelle vous vous êtes connectés pour la dernière fois : aujourd'hui vers les 17h30
- Si une ou plusieurs personnes ont accès d'une manière ou d'une autre à votre compte : non
- Le bus est il reproductible : oui à chaque fois

Explication du problème :

Quand je vais sur la fonction recherche du jeu, à l'endroit où il y a d'écrit le nom du parrain, j'ai à la place une page d'erreur



Cela ne m'empêche pas pour jouer , je ne peux simplement pas utiliser la fonction recherche car ce problème me bloque tout sur cette page .
 
Index du forum » Profil Harryus Pottius » Messages postés par Harryus Pottius
Aller à :   
Powered by JForum 2.1.8 © JForum Team